ActivePresenter Saola Animate Pricing Download

I must have missed something - spelling

Hi,

I didn’t find the way to hide spelling errors …

Thank you.

Hi,

You didn’t include ActivePresenter version in your question but if you’re using ActivePresenter 8 then it’s on the Status bar at the bottom of the main app window. Click on the language name and uncheck the option “Check Spelling”.

Regards,

Hi,

I am sorry, I didn’t answer you message. So stupid question from me.

THanks